SEC Consult SA-20201023-0 :: Multiple Vulnerabilities in PubliXone

Click the icon to Follow me:- twitterTelegramRedditDiscord

Posted by SEC Consult Vulnerability Lab on Oct 23

SEC Consult Vulnerability Lab Security Advisory < 20201023-0 >
=======================================================================
title: PubliXone – Multiple Vulnerabilities
product: konzept-ix publiXone
vulnerable version: 2019.045
fixed version: 2020.015
CVE number: CVE-2020-27179, CVE-2020-27183, CVE-2020-27180,
CVE-2020-27181, CVE-2020-27182
impact:…

If you like the site, please consider joining the telegram channel or supporting us on Patreon using the button below.

Patreon

Original Source