CVE-2021-41869

Click the icon to Follow me:- twitterTelegramRedditDiscord

Summary:

SuiteCRM 7.10.x before 7.10.33 and 7.11.x before 7.11.22 is vulnerable to privilege escalation.

Reference Links(if available):

  • https://docs.suitecrm.com/admin/releases/7.11.x/#_7_11_22
  • https://docs.suitecrm.com/admin/releases/7.10.x/#_7_10_33
  • https://github.com/salesagility/SuiteCRM
  • https://suitecrm.com
  • https://github.com/ach-ing/cves/blob/main/CVE-2021-41869.md
  • CVSS Score (if available)

    v2: / MEDIUM

    v3: /

    Links to Exploits(if available)

  • Available for Amazon Prime